当前位置:首页>文章中心>最新漏洞>Adobe Flash漏洞可使黑客远程操控Mac

Adobe Flash漏洞可使黑客远程操控Mac

发布时间:2014-04-29 点击数:1643
据国外媒体报道,Adobe公司周一表示,其Flash软件已发现一处新的漏洞。该漏洞可导致黑客远程控制运行Mac、Windows及Linux系统的电脑,因此该公司建议用户立即更新程序,安装最新版Flash以修复问题。受到此次漏洞影响的Flash版本包括有:Mac版的Flash Player 13.0.0.201及更早期版本,Windows版的Flash Player 13.0.0.182及更早期版本,以及Linux版的Flash Player 11.2.202.350及更早期版本。
访问Adobe Flash下载中心:

http://get.adobe.com/flashplayer/


Adobe表示已经在“自然环境下”发现攻击案例,因此建议所有用户尽快升级最新版的Flash Player。

在线客服